Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: HunterTalk.de. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Bitte beachte dass wir aus technischen Gründen keine Mailadressen von @web.de und @gmx.de akzeptieren können, benutze bitte einen anderen Anbieter. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Glaade

Jungjäger

  • »Glaade« ist männlich
  • »Glaade« ist der Autor dieses Themas

Beiträge: 107

Danksagungen: 6

  • Nachricht senden

1

Mittwoch, 6. September 2017, 18:27

Startzelte von alleine abgebaut?

Hallo zusammen,

nach längerer Pause logge ich mal wieder ein und muss feststellen das alle meine Startzelte, die ich stundenlang in der Gegend, für mich günstig platziert habe, sich wieder in meinen Inventar befinden. Kann das einer erklären oder hat ne Lösung ob ich das wieder rückgängig machen kann?

M9Chris

Obereber

  • »M9Chris« ist männlich

Beiträge: 2 790

Mein Hunterprofil: M9Chris

Danksagungen: 575

  • Nachricht senden

2

Mittwoch, 6. September 2017, 20:14

Es gab mal einige Mapanpassungen wo die Reviergrenzen korrigiert wurden (boah, das muss schon ewig her sein...ich werd alt :kotz: ), dabei wurde alles Equipment von den Maps genommen.

Glaade

Jungjäger

  • »Glaade« ist männlich
  • »Glaade« ist der Autor dieses Themas

Beiträge: 107

Danksagungen: 6

  • Nachricht senden

3

Mittwoch, 6. September 2017, 20:39

also bei mir passierte das die letzten 3 Wochen irgendwann, ist echt ärgerlich, zumal es auch wirklich ein Haufen Zeit gekostet hat auf 2 Maps alles zu platzieren,