Sie sind nicht angemeldet.

[CoTW-Problem PS4] Infopunkt nicht einlösbar

FloDW

Jungjäger

  • »FloDW« ist der Autor dieses Themas

Beiträge: 3

Mein Hunterprofil: DucFlo86

  • Nachricht senden

1

Dienstag, 9. Januar 2018, 07:40

Infopunkt nicht einlösbar

Hallo Leute!

Es ist mir mittlerweile schon zweimal passiert, dass ich vor einem grünen Infopunkt (ehemaliges grünes Fragezeichen) stehe und kein Quadrat erscheint um in freizuschalten. Die Hochstände gehen immer, aber eben die zwei Infopunkte nicht. Das Problem ist, dass die ziemlich aus der Hand sind und ich ewig brauche um dorthin zu kommen und dann geht der Sch*** nicht.
Habt iht das auch schon gehabt? Hilft ein Neustart des Spiels oder nur der Welt oder keine Ahnung. Will nur ungern dort nochmal hinfahren oder -gehen.

lG
Flo

ehr_Dusty

Jungjäger mit Waffe

  • »ehr_Dusty« ist männlich

Beiträge: 322

Mein Hunterprofil: ehr_Dusty

Wohnort: Hamburg

Danksagungen: 201

  • Nachricht senden

2

Dienstag, 9. Januar 2018, 09:09

Versuche doch Mal nach unten/nach oben zu schauen, oder in die Hocke zu gehen... Das Problem ist die Höhe, in der der Auslösemechanismus eingebaut ist. Das selbe Problem gab es mit vielen Hochständen, scheint aber beseitigt worden zu sein... Ich glaube zwar, dass ich alle Infopunkte abgehackt habe, aber so ganz ohne war es nicht und es ist schon länger her. Es kann gut sein, dass man das Problem bei einem der Update "zurück gebaut" hat.

FloDW

Jungjäger

  • »FloDW« ist der Autor dieses Themas

Beiträge: 3

Mein Hunterprofil: DucFlo86

  • Nachricht senden

3

Dienstag, 9. Januar 2018, 12:20

Hab ich schon alles probiert. Das war im Multiplayer und mein Cousin daneben hat ihn ohne Problem einlösen können. Er hat nur ein bisschen rauf schauen müssen. Bei mir half leider nichts. bin rundherum gegangen, nach oben und unten geschaut usw..

Vielleicht liegt es am Multiplayer, das erste Mal war nämlich auch im MP. Ich versuche es vielleicht noch einmal im Einzelspieler.


lG
Flo

CowboyFromHell

Forstanwärter

  • »CowboyFromHell« ist männlich

Beiträge: 3 178

Mein Hunterprofil: CowboyFromHell

Wohnort: Wittgenstein

Danksagungen: 470

  • Nachricht senden

4

Dienstag, 9. Januar 2018, 15:28



Vielleicht liegt es am Multiplayer, das erste Mal war nämlich auch im MP. Ich versuche es vielleicht noch einmal im Einzelspieler.

Japp, das liegt am Multiplayer. Nur der Host kann sachen aktivieren ;-)

MfG

Offtopic Offtopic

:Peng: :-D

Verbraucherhinweis: Nichts für Zartbeseitete


Death...is just the beginning