Sie sind nicht angemeldet.

CowboyFromHell

Forstanwärter

  • »CowboyFromHell« ist männlich

Beiträge: 3 029

Mein Hunterprofil: CowboyFromHell

Wohnort: Wittgenstein

Danksagungen: 412

  • Nachricht senden

11

Freitag, 1. Dezember 2017, 12:40

Er möchte ganz gerne deine Einstellungen als Screenshot gesendet bekommen und sich das mal angucken...er will definitiv keine Zugangsdaten ;-)

Offtopic Offtopic

:Peng: :-D

Verbraucherhinweis: Nichts für Zartbeseitete


Death...is just the beginning

Tarik1

Jungjäger mit Waffe

  • »Tarik1« ist männlich

Beiträge: 613

Mein Hunterprofil: Tarik1

Wohnort: Bergisch Gladbach

Danksagungen: 95

  • Nachricht senden

12

Freitag, 1. Dezember 2017, 17:18

Schick ihm ein Bild, vielleicht find er den Fehler dadurch schneller!

Oder laß Chris mal auf deinen PC schauen, vielleicht findet er was, so wars mal bei mir!
Gruß Tarik1


Schweisshund

Jungjäger

Beiträge: 83

Danksagungen: 8

  • Nachricht senden

13

Freitag, 1. Dezember 2017, 22:10

Das Problem wurde immer noch nicht gelöst %-! . Den Support habe ich angeschrieben, aber leider in deutscher Sprache. Der Support hat sich gemeldet und wollte nochmals eine explizite Beschreibung. Nun habe ich alles nochmal in englisch beschrieben. Hoffentlich ist es verständlich. Mein Englisch ist mittlerweile leider eingerostet.


Wenn du jagst auf grüner Au,
auf Has, auf Hirsch und wilde Sau,
ob als Herr oder als Knecht,
nicht das WER,
das WIE ist waidgerecht.

Schweisshund

Jungjäger

Beiträge: 83

Danksagungen: 8

  • Nachricht senden

14

Freitag, 1. Dezember 2017, 22:25

Jetzt bin ich auf eine andere Karte und siehe da, ich komme auch nicht mehr ins Wasservogelzelt und der Hund hört auch nicht mehr.
Langsam fühle ich mich um mein Geld betrogen. Jetzt läuft es beuflich etwas ruhiger, kaufe eine neue Lizenz und nichts funktioniert.
Liest eigentlich irgendjemand vom Team hier mit oder geht das denen am Popo vorbei?


Wenn du jagst auf grüner Au,
auf Has, auf Hirsch und wilde Sau,
ob als Herr oder als Knecht,
nicht das WER,
das WIE ist waidgerecht.

derelch

Jungjäger

  • »derelch« ist männlich

Beiträge: 134

Mein Hunterprofil: SQUIRREL61

Wohnort: Möhnesee

Beruf: Chiller

Danksagungen: 19

  • Nachricht senden

15

Samstag, 2. Dezember 2017, 00:19

hatte bei den letzten Probejagden kein Problem!!
Bei den ENTEN scheint alles zu klappen!!

:Peng: :Peng: :-D

M9Chris

Obereber

  • »M9Chris« ist männlich

Beiträge: 2 730

Mein Hunterprofil: M9Chris

Danksagungen: 537

  • Nachricht senden

16

Samstag, 2. Dezember 2017, 02:44

Bin den ganzen Aben im MP mit nem Kumpel unterwegs und wir haben absolut keine Probleme :beer:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Amber

  • »MrMoose01« ist männlich

Beiträge: 1 336

Mein Hunterprofil: MrMoose01

Wohnort: Münster

Danksagungen: 161

  • Nachricht senden

17

Sonntag, 3. Dezember 2017, 14:12

Gestern drei Stunden gespielt, alles gut.
Gruß
Moose



2016:

Hühnerholer

Jungjäger

  • »Hühnerholer« ist der Autor dieses Themas

Beiträge: 4

Mein Hunterprofil: Alles bleibt anders

  • Nachricht senden

18

Mittwoch, 6. Dezember 2017, 23:51

The hunter hat sich in meinen Account eingeloggt hat das Spiel probiert und es hat alles funktioniert.
Ich sollte dann alle Wächter , Virenprogramme, Firewall ausschalten obwohl ich das die ganze Zeit ja schon hatte.
Naja wieder Stundenlang probiert , ganz blöd is man ja auch nicht , alles beim alten , das einzige was nicht geht ist Pilze aufnehmen
erlgte Tiere odre auf eine Leiter steigen.Wenn ich auf ne LEiter will hängt sich das Spiel auf.
Seit wochen den Schitt und is ja uch nicht gerade billig.
Bin gespannt was da noch rauskommt.
LG
jochen

Tarik1

Jungjäger mit Waffe

  • »Tarik1« ist männlich

Beiträge: 613

Mein Hunterprofil: Tarik1

Wohnort: Bergisch Gladbach

Danksagungen: 95

  • Nachricht senden

19

Donnerstag, 7. Dezember 2017, 12:54

Ja, sowas ist schon ärgerlich und raubt einem den Spaß! Hoffe für dich, das der Support das Problem in den Griff bekommt!
Gruß Tarik1


M9Chris

Obereber

  • »M9Chris« ist männlich

Beiträge: 2 730

Mein Hunterprofil: M9Chris

Danksagungen: 537

  • Nachricht senden

20

Freitag, 8. Dezember 2017, 01:06

Geb mal die Ports für TH im Router frei, klingt alles nicht nach einen Rechner/Softwareproblem, sondern nach Netzwerkkommunikation.
Geb im Router folgende Ports frei.
UDP: 32303
TCP: 32303
An Port: 32303
Von Bis (Falls er es haben möchte): 32303
Router neustarten.
Sollte dann eigentlich gehen, meld dich obs geklappt hat.

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher